HUOM!
Uusin palvelimen päivitys (1.7.9) vaatii varmistuksen konsolissa palvelimen käynnistyessä.
LowEnd-palvelinta ei tarvitse erikseen päivittää, restart riittää. HighEndissä poista jar-kansio FTP:stä ja restart.

Konsoli-osiossa kirjoita 'yes' ilman lainausmerkkejä kun se sitä kysyy palvelimen käynnistyessä.
Huom! Operaattorit ja Whitelist (ja mahdollisesti paljon muuta) nollautuu!
Ota siis varmuuskopiot kaikesta mahdollisesta omalle koneellesi!

Skype-support (click):
Waltsu

Displaying 11-11 of 11 results.
Sort by:
tekkit phellun kaa 5.4 0 / 2 Pelaajat
Powered by Multicraft Control Panel
Skype-support (click):
Waltsu



© Waltsu Hosting 2014